-99 Galant ei puhalla täysin kylmää?

Liittynyt
7 Huhtikuu 2017
Tykkäykset
0
#1
Galant ei puhalla täysin kylmää ja tämähän korostuu nyt helteillä. Autossa ei siis ole ilmastointia. Onko tuossa vaijerilla toteutettu läpän säätö vai kokonaan alipaineella? Kun lämpötilan säätöä kääntää vähänkin täysin kylmästä kuumaan päin (1-2 napsahdusta), niin lämmityslaite alkaa pukkaamaan kuumaa ja täysin kylmälläkin puhaltaa lämpimämpää, kuin mitä ulkoilma on. Mistä kanattaa lähteä paikallistamaan ongelman aiheuttajaa?
 

Wlooffy

Active Member
Club Member
Liittynyt
25 Lokakuu 2006
Tykkäykset
1
Sijainti
Salo
#2
Vs: -99 Galant ei puhalla täysin kylmää?

Kyllä tuo pitäisi olla ihan vaijerilla toteutettu, ehkä tuo vaijerin kiinnitys on päässyt löystymään, eikä sulje kokonaan sitä lämmön tuloa kennolle.
 

Liitetiedostot

Liittynyt
7 Huhtikuu 2017
Tykkäykset
0
#3
Vs: -99 Galant ei puhalla täysin kylmää?

Wlooffy sanoi
Kyllä tuo pitäisi olla ihan vaijerilla toteutettu, ehkä tuo vaijerin kiinnitys on päässyt löystymään, eikä sulje kokonaan sitä lämmön tuloa kennolle.
Juuri tuota epäilen, ja kun kääntää säädön ihan kylmälle, ei kuulu lapän sulkeutumis "lopsahdusta" ja säätönappi pohjaa panelin rajaan, eli ei tunnu vaijerin kiristymisvastusta. Kuvastahan tuo hyvin selviää, vänkärin puolelta auki ja säätämään. Thanks.
 
Liittynyt
7 Huhtikuu 2017
Tykkäykset
0
#5
Vs: -99 Galant ei puhalla täysin kylmää?

Jukka350 sanoi
Onkohan tuon vänkärin puolen panelin irroittaminen miten iso homma?
Itse itselleni vastaten, ei tarvitse irroittaa panelia lainkaan, riittää kun kippaa hansikaslokeron alas. Tuota valkoista vaijeria piti säätää 7-8 mm, jotta sai vivun menemään äärilaitaan. Tuo peltilipare kyllä puristaa niin lujaa tuota vaijerin kuorta, ettei se ihan itsestään pääse siirtymään, liekö sitten noin paljon venynyt. Nyt säätönapissa tuntuu äärilaidassa vaijerin vaste ja luukun sulkeutumisääni kuuluu.
 

Liitetiedostot

Ylös Bottom