Anturivika?

Liittynyt
5 Marraskuu 2018
Tykkäykset
0
#1
Hei.
Minulla on kohta 180 tkm rullannut Asx 2012, 1.6 bensakoneella. Aina välillä kun käynnistää puolilämpimänä, pitää sahata kauan että käynnistyy, esim. vartin ajo ja puolen tunnin tauko. Kylmänä ei ongelmia. Onkohan anturivikaa? 2.0 bensa Mondeossa teki välillä samoin, oli kuulemma ominaisuus.
 

Basbarduu

V GSR & A163
Club Member
Hallitus
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
10
#2
Voi hyvinkin olla anturivika. Esim. imuilman lämpöanturi voisi aiheuttaa. Onko vikakoodeja?
 

Webtrap_86

Active Member
Club Member
Hallitus
Moderaattori
Liittynyt
16 Huhtikuu 2004
Tykkäykset
5
Sijainti
Lahti
#4
Hei.
Minulla on kohta 180 tkm rullannut Asx 2012, 1.6 bensakoneella. Aina välillä kun käynnistää puolilämpimänä, pitää sahata kauan että käynnistyy, esim. vartin ajo ja puolen tunnin tauko. Kylmänä ei ongelmia. Onkohan anturivikaa? 2.0 bensa Mondeossa teki välillä samoin, oli kuulemma ominaisuus.
Kuullostaa siltä että sulla mivecpyörässä vikaa. Eli palautus jousi ei lukita 0 asentoon. Siitä syystä ajoitus ei oikea käynnistys hetkellä.
Vaivas nimenomaan vanhempia asxiä ja coltteja. Korjaantuunee vaihtamalla ajoituksenmuuntimen.
 
Liittynyt
2 Joulukuu 2018
Tykkäykset
0
#6
Jokainen koskaan omistamani auto on tehnyt juuri samaa silloin tällöin. Sen perusteella väittäisin normaaliksi.
 
Liittynyt
2 Joulukuu 2018
Tykkäykset
0
#8
^Kerrasta lähteekin mutta joutuu pyörittään vähän kauemmin. Veikkaan että kuuma moottori lämmittää polttoaineen, eikä se enää pala ennen kuin jäähtyy tai tulee uutta tilalle.

Jos on yhtäkkiä alkanut tai ei oikeasti käynnisty niin voinee olla jotain vikaakin.
 

Maxx

Member
Club Member
Liittynyt
12 Maaliskuu 2006
Tykkäykset
1
Sijainti
Kangasala
#9
Kyllä bensa syttyy oli se sitten kylmää tai kuumaa, kuten ylhäällä webtrap sanoi mivec-pyörän viasta niin ehkä kannattaa siitä lähteä etsimään vikaa.
 
Ylös Bottom