Lancer 1.3 1997 käynnistyy huonosti pakkasella

Liittynyt
2 Syyskuu 2016
Tykkäykset
2
#1
Tuli tuossa mieleen ku täällä on näitä mitsumiehiä, velipojalla 97 vm Lancer 1.3 litrainen kone. Oireilee sillain että kovilla pakkasilla -25 ei käynnisty kunnolla. Pitää lämmittää kauan ennenkö lähtee. Lauhemmilla pakkasilla käynnistyy hyvin. Ihan ku jotain jäätys mikä estää käynnistyksen. Kokemuksia kuunnellaan :)
 

mirage

Olisiko timantit ikuisia?
Liittynyt
30 Toukokuu 2011
Tykkäykset
0
#2
Itsellä oli 1.3 1998 7v.Erittäin varmatoiminen auto mutta muutamana talvena juuri tuo kuje,yrittää ja yrittää mutta ei jää käyntiin,hetki lämmitystä tai hinaamalla niin heti ok.Ei vuosien saatossa selitystä,ei vikakoodeja,vettiilin välykset ok.Moottorille tyypillistä lievä öljynkulutus mutta ei juuri muuttunut 97000-188000 välillä.Hinta laatu suhde erinomainen.
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
26
Sijainti
Riihimäki
#4
No ekana ny kattois pakkasnesteen kestävyyden ja onko ees oikeet nesteet sisällä, öljyn määrä/laatu ja millon vaihdettu viimeks, akun ja latauksen kunto, maadotus paikat korroosioitunu, vettä/kosteutta tankissa.. jos auto jossai riihimäen lähellä nii voin tulla vilkasee tai tuot näytille mun tallille helmikuun puoles välis, mutta tuskin mitää suurempaa kummiskaa
 

T. Kiili

Mr. Cyborg
Club Member
Moderaattori
Liittynyt
28 Helmikuu 2004
Tykkäykset
54
Sijainti
kotka
#6
Sama ongelma löytyy 1.3 CA coltista. Viime talvena kun oli kovat pakkaset (yli -25) niin ei lähtenyt käyntiin. Starttipilotilla sai hörähtämään niin sitten se aina kyllä lähti. Pyöritti nätisti yms. Tuli mieleen että riittääkö näissä lamamalleissa kartat edes noin kylmille koska vaikutti lähinnä siltä että käynnistysrikastus ei riittänyt koville pakkasille.
 

Mikez

Eclipse GS
Liittynyt
8 Syyskuu 2006
Tykkäykset
9
Sijainti
Jyväskylä
#7
Sama ongelma löytyy 1.3 CA coltista. Viime talvena kun oli kovat pakkaset (yli -25) niin ei lähtenyt käyntiin. Starttipilotilla sai hörähtämään niin sitten se aina kyllä lähti. Pyöritti nätisti yms. Tuli mieleen että riittääkö näissä lamamalleissa kartat edes noin kylmille koska vaikutti lähinnä siltä että käynnistysrikastus ei riittänyt koville pakkasille.
Mulla on useamman vuoden kokemus yhdestä -97 1.3 Lancerista ja se oli kyllä kovillakin pakkasilla varma peli käynnistymään ja muutenkin toimimaan. Toki voi olla että poikkeus vahvistaa säännön... Ainoastaan kosteasta kelistä se ei tykänny kun varmaan virranjakajaan pääsi jostan aina kosteutta.
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
26
Sijainti
Riihimäki
#8
Mulla on useamman vuoden kokemus yhdestä -97 1.3 Lancerista ja se oli kyllä kovillakin pakkasilla varma peli käynnistymään ja muutenkin toimimaan. Toki voi olla että poikkeus vahvistaa säännön... Ainoastaan kosteasta kelistä se ei tykänny kun varmaan virranjakajaan pääsi jostan aina kosteutta.
Joo tuo muutes, korroosioi jakajan osat, tyyppivika että jakajan kansi löystyy, ja yleistä muutenki tuon ikäsis autois, itel ei oo ikin ollu mitää ongelmaa pakkasesta riippumatta, mut tatkistan auton kunnon viikottain tai vähintää kuukausittain, nesteet, akku yms kummiski nii helppo ja nopee kattoo
 

Slider

Galant VR-4 Monte Carlo e39 / Lancer 1.6 CB RE85
Ylläpitäjä
Club Member
Liittynyt
11 Toukokuu 2003
Tykkäykset
60
Sijainti
Taipalsaari
#9
Sama ongelma löytyy 1.3 CA coltista. Viime talvena kun oli kovat pakkaset (yli -25) niin ei lähtenyt käyntiin. Starttipilotilla sai hörähtämään niin sitten se aina kyllä lähti. Pyöritti nätisti yms. Tuli mieleen että riittääkö näissä lamamalleissa kartat edes noin kylmille koska vaikutti lähinnä siltä että käynnistysrikastus ei riittänyt koville pakkasille.
1548877612688.png

Tollanen se on tossa 1.6 CB Lancerissa vakiona, pitäs riittää kartta kun lukee vasta tuosta -16 ja -29 asteen välistä ja vielä ois vähän vara kiristääkkin jos tahtoisi. Toki jos lämpötila-anturi jekuttaa vaikka parikymmentä astetta väärään suuntaan niin aika monta millisekuntia lähtee suihkutusajasta pois.
 

Wlooffy

Active Member
Club Member
Liittynyt
25 Lokakuu 2006
Tykkäykset
1
Sijainti
Salo
#10
Mulla oli joskus 1.6 CB lancerissa ongelma, että ei lähtenyt kovilla pakkasilla käyntiin, mutta pyöritti kyllä ihan kiltisti.
Syylliseksi osoittautui silloin jäähän mennyt ajon esto.
Eli sisätilan lämppärillä puhallusta ratin alapuolelle jonkun aikaa, niin sitten lähti kuin palmun alta.
 

T. Kiili

Mr. Cyborg
Club Member
Moderaattori
Liittynyt
28 Helmikuu 2004
Tykkäykset
54
Sijainti
kotka
#11
jotenkin mun mielestä noi 1.6 CB lancerit pitäisi pitää kokonaan ulkona koska tosiaan konetyyppihän on täysin eri (1.3 = 4G13 ja 1.6 = 4G92) vaikka se nyt saattaa kaukaa haetulta tuntuakkin niin referenssiä tuosta ei mielestäni saa millään koska puhutaan täysin eri moottoreista ja eri generaatioista.

Oma oli sillä hetkellä jotakin noin 160tkm ajettuna ja kaikki mahdolliset huollot tehtynä. Toisaalta voisihan kuoleva virranjakaja aiheuttaa moisia oireita mutta pakkasten jälkeen tuli kuitenkin kesä päästeltyä ilman pienempiäkään ongelmia.

Nytkun se konekin on irti niin täytynee purkaa sekin palasiksi jos siihen joku syy löytyisi :D
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
26
Sijainti
Riihimäki
#12
Mulla oli joskus 1.6 CB lancerissa ongelma, että ei lähtenyt kovilla pakkasilla käyntiin, mutta pyöritti kyllä ihan kiltisti.
Syylliseksi osoittautui silloin jäähän mennyt ajon esto.
Eli sisätilan lämppärillä puhallusta ratin alapuolelle jonkun aikaa, niin sitten lähti kuin palmun alta.
Nii joo "liftback" (1997-2002) cb jossa oli obdII pistoke, ja saatavilla airbag jne. oli saatavilla myös ajonestolla, nimimerkillä itellä nytki hyllyssä sama ecu missä ajonesto päällä minkä purin 1.6 gli stw cb lancerista, mut onkos muuten nyt kyseessä aloittajalla cc vai cb lancer 1997 vm löytyy molempia :0
 
Ylös Bottom