Galant GDI -99 sammuu käynnistyksen jälkeen

Liittynyt
2 Helmikuu 2019
Tykkäykset
0
#1
Nyt alkaa epätoivo iskeä. Elikkäs -99 vuosimallin Galant GDI sammuilee kummallisesti välittömästi käynnistyksen jälkeen kierrosten lähtiessä laskemaan. Saattaa tehdä tämän kerran, tai 4-5 kertaa kuten äsken töistä lähtiessä. Ongelma alkoi ilmetä syksyllä kelien kostuessa ja viiletessä. Lämppärin kanssa ongelmaan ei muistaakseni silloinkaan ilmennyt. Ongelman alkamisen jälkeen vaihdettu kampiakselin hihnapyörä, laturin hihna ja ohjaustehostimen hihna, minkä jälkeen esim. -20 asteen lämpötilassa pysynyt nätisti käynnissä.

Eräänä iltana viime viikolla kuitenkin ajoin parinkympin pakkasesta (jossa oli käynnistynyt nätisti ilman lämppäriä unohdettuani sen) S-Marketin parkkihalliin, jossa lämpötila oli liukuovien takia varmaankin ~0 astetta. Kaupasta tullessa, sammui 3 kertaa suoraan käynnistyksen jälkeen, minkä jälkeen loppui akku. Seuraavana päivänä apuvirralla lähti samoissa olosuhteissa hallissa nätisti käyntiin. Tänään töistä lähtiessä, sammui noin -3:n asteen pakkasessa neljä tai viisi kertaa, ennenkuin pysyi käynnissä. Tähän mennessä oli lähtenyt koko viikon töiden jälkeen pakkasessa hyvin käyntiin.

Onko jollain ollut samansuuntaista ongelmaa, tai onko mitään hajua mistä voisi johtua? (kysykää toki tarkentavia kyssäreitä myös, niin paljon muuttujia ongelmassa etten muistanut välttämättä kaikkea)
 
Liittynyt
22 Tammikuu 2017
Tykkäykset
0
#4
Onko egr tulpattu? Mulla toisen merkkinen japsi 2.0 bensakoneella ja tulppasin egr:n viime kesänä. Nyt talven tullen rupes oireilemaan ja sammui käynnistyksen jälkeen. Tutkin hitosti asiaa ja otin egr:n pois ja tulppauksen imusarjan puolelta tuli rutkasti silkkaa vettä. Nyt rupes toimimaan kun jätin egr:n toimimaan normaalisti. Voi olla kaukaa haettu mutta -98 mazda teki näin. Entinen 2.5v6 galantti ei kyllä välittänyt tulppauksesta tuon taivaallista.
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
26
Sijainti
Riihimäki
#5
Suattaa ajonesto tai siru olla avaimesta menossa, taikka virtalukko, ainakin oirehtii samanlailla, just oli asiakas meinaan samoilla oireilla ja kolme vaihtoehtoo, tässä tapauksessa kyseessä oli siru avaimessa, uuet avaimet tilattiin nii toimi taas hyvin
 

akio

impact green
Club Member
Hallitus
Moderaattori
Liittynyt
16 Huhtikuu 2010
Tykkäykset
110
Sijainti
Lohja
#6
Kaasuläppää syyttäisin. putsaus ja tarkasta liimaukset. Niistä on enemmän juttua toisessa topicissa
 

Slider

Galant VR-4 Monte Carlo e39 / Lancer 1.6 CB RE85
Ylläpitäjä
Club Member
Liittynyt
11 Toukokuu 2003
Tykkäykset
60
Sijainti
Taipalsaari
#8
Pikkupajero teki tasan yhden kerran tollaisen homman että kävi hetken ja sammui. Siis teki koko illan tuota yhtenä päivänä. Ongelma oli ilmeisesti siinä että huoltoukko (muu kun minä) oli jättänyt akunkengät löysälle ja jännite pääsi nousemaan liian isoksi ja ecu puhalsi pelin poikki. Mietin vaan että jos sulla on niin huono akku että kolmen käynnistysyrityksen jälkeen loppuu niin voi olla vika siinäkin..

Se oli vielä jotenkin huvittava kun lämmityskäytön kierroksilta sammui ihan suoriltaan auto, huomas kyllä että ei ollu missään tyhjäkäyntimoottorissa vika.
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
26
Sijainti
Riihimäki
#9
Pikkupajero teki tasan yhden kerran tollaisen homman että kävi hetken ja sammui. Siis teki koko illan tuota yhtenä päivänä. Ongelma oli ilmeisesti siinä että huoltoukko (muu kun minä) oli jättänyt akunkengät löysälle ja jännite pääsi nousemaan liian isoksi ja ecu puhalsi pelin poikki. Mietin vaan että jos sulla on niin huono akku että kolmen käynnistysyrityksen jälkeen loppuu niin voi olla vika siinäkin..

Se oli vielä jotenkin huvittava kun lämmityskäytön kierroksilta sammui ihan suoriltaan auto, huomas kyllä että ei ollu missään tyhjäkäyntimoottorissa vika.
Meillä taas nissan pickup ei antanu tyhjäkäynnil käyä mut liekkii tuli putkesta ja hirvee röpötys ja pauke ku akun napa unohtu hiuka löysälle :D

Tästä itseasiassa tubessakin video, mut miksi huollossa pajerosta otettu ees irti? vai oliko venttiilien säätö huolto, on kyl aivan perä ahtimesta :D
 
Liittynyt
2 Helmikuu 2019
Tykkäykset
0
#10
Jes kiitoksia vastauksista kaikille, langan aloittamisen jälkeen ongelmaa ei taas ole esiintynyt, mutta möin eilen auton pois, eli homma jää kuitenkin ikävä kyllä spekuloinnin tasolle.
 
Ylös Bottom