Lancer -06 1,6 "vesiventtiilin"sijainti?

Kai_L

Mitsubishi Lancer 2,0 Stw Intense -06
Liittynyt
28 Maaliskuu 2004
Tykkäykset
1
Sijainti
Kurikka
#1
Lancerissa ilmeni sellainen ongelma, että puhaltaa ainoastaan kuumaa ilmaa, kun kääntää lämmönsäädintä (automaattinen ilmastointi kyseessä) kylmälle niin rupeaa puhaltamaan kuumaa, niinkuin yrittäisi kylmentää mutta tulee kuumaa, sitten kun laittaa kuumalle niin rupeaa puhaltamaan kuumaa ja jos laittaa lämmönsäätimen keskelle esim. 22 astetta niin lopettaa puhaltamisen ja tulee hiljaa lämmintä ilmaa. Säädin itsessänsä on kunnossa, koska tekee noin mutta kysynkin nyt että missä sijaitsee ns. lämmityskennolle menevä "vesiventtiili"? Vika kuulostaisi siltä että olisi jäänyt jumiin tuo venttiili että puhaltaa ainoastaan kuumaa.
Onko muille tullut samanlaisia ongelmia?
 
Liittynyt
2 Huhtikuu 2010
Tykkäykset
0
#2
Onkohan siinä sellaista vesiventiiliä. Ei kokemusta tuosta vuosimmallista ,vaan koska vanhemmatkin mallit on ilmanohjausläpillä. Eli syyksi epäilen että lämityskennolle ilmavirtauksen sulkeva, avaava läppä on siinä asennossa että ilma kulkee lämmityslaiteen kennon kautta. Onko läpän säädö vaijerilla vai peräti sähköinen, epäilen kuitenkin että vaijerilla, onkohan vaijeri irronnut jommasta kummasta päästä.
 

Webtrap_86

Well-Known Member
Club Member
Moderaattori
Liittynyt
16 Huhtikuu 2004
Tykkäykset
28
Sijainti
Lahti
#3
Ei ole lancerissa mitään vesiventtiiliä. Läppä moottori rikki tai läppä jumissa tai muutoin vaurioitunut. apparin puolelta hanskalokeron takaa pääsee käsiksi osaan ja toiseen kuskin jalkatilasta. Muistaakseni lämmön säätö moottori/läppä sijaitsee kuskin puolella ylin. niistä kahdesta.
 

Kai_L

Mitsubishi Lancer 2,0 Stw Intense -06
Liittynyt
28 Maaliskuu 2004
Tykkäykset
1
Sijainti
Kurikka
#5
Kuskin jalkatilan kautta löytyi kaksi sellaista mustaa ns. laatikon näköistä ja toinen niistä oli sille lämmönsäädölle. Kokeiltu vaihtaa toimivasta autosta, mutta ei ollut vaikutusta. Eikä ollut sen takana jumissa mikään. Myös kokeiltu toisia säätimiä mutta samanlainen vika jatkuu. Voiko joku rele tehdä tämmöstä vikaa?
 

Kai_L

Mitsubishi Lancer 2,0 Stw Intense -06
Liittynyt
28 Maaliskuu 2004
Tykkäykset
1
Sijainti
Kurikka
#6
Jaahas, vika löytyikin sitten toisesta mustasta "laatikosta". Toimivat jotenkin kimpassa, jos toisessa vikaa niin toinenkin toimii kuinka sattuu. DSC_1402_LI.jpg
 
Ylös Bottom