Mitsubishi Carisma ei käynnisty kunnolla lämpöisenä

Liittynyt
19 Heinäkuu 2019
Tykkäykset
0
#1
Hei! Rekisteröidyin tänne ihan sen takia että jos täällä viisaammat sattuisi tietämään että mikä autoani vaivaa. Elikkä minulla on Mitsubishi Carisma 1.8 - 98 joka lähtee kylmänä ihan hyvin käyntiin mutta jos ajat pitempää matkaa ja kone lämpenee, sammutat auton ja käynnistät uudelleen niin ei meinaa lähteä käyntiin. Välillä saattaa joutua kauan starttaamaan että lähtee käyntiin. Tässä yksi päivä kokeilin sille että ajoin jonkun 10km matkan ja sammutin auton ja käynnistin uudestaan niin lähti käyntiin, mutta kun toistin saman niin ei enää meinannut lähteä käyntiin. Eli tiivistettynä lähtee hyvin kylmänä käyntiin mutta kun moottori lämpenee niin ei meinaa käynnistyä.. Kiitoksia jo etukäteen ja hyvää kesää!
 

asx

asx 2,2 DI-D Cleartec Instyle 4WD 6A.. golt 1.3 99
Club Member
Liittynyt
18 Tammikuu 2014
Tykkäykset
3
Sijainti
siikainen
#3
Onkohan vaikutusta onko kaasupoljin pohjas tartatessa ym tai ookko katsastanu auton tuon vian kanssa niin sillä haen että oliko päästöarvot ok , jos kone luulee olevan kylmä niin kulutuskin isoa kun käy rikkaalla ...
 
Liittynyt
19 Heinäkuu 2019
Tykkäykset
0
#4
Kaasupoljin ei ole pohjassa startatessa ja päästöarvot oli ok. Katsastin auton kesäkuussa. Tuolloin se teki tuota harvoin eli lähti yleensä käyntiin ongelmitta, mutta nyt se tekee sitä aina kun moottori lämpenee. Autossa oli aiemmin kulunut avain eli se pää jossa on se tunnistin niin ostin uuden avaimen ja tuohon uuteen siirrettiin ne tiedot. Ajattelin että jos se johtuisi tuosta että olis jotain ajonestossa häikkää mutta se tekee samaa tuolla vanhallakin avaimella.. Eli vika on jossain muussa.
 

akio

impact green
Club Member
Hallitus
Moderaattori
Liittynyt
16 Huhtikuu 2010
Tykkäykset
41
Sijainti
Lohja
#5
onko jäähdytysnestettä tarpeeksi? Oma ex carisma (ei carina, muokkasin myös otsikosta pois :D ) teki samaa kun oli ilmaa järjestelmässä. Myös yllä mainittu lämpöanturi voi temppuilla
 
Liittynyt
19 Heinäkuu 2019
Tykkäykset
0
#6
onko jäähdytysnestettä tarpeeksi? Oma ex carisma (ei carina, muokkasin myös otsikosta pois :D ) teki samaa kun oli ilmaa järjestelmässä. Myös yllä mainittu lämpöanturi voi temppuilla
Joo tämä puhelin muuttaa sanoja niin tuli Carina vaikka piti tulla Carisma.. Mut joo täytyypä kokeilla vaikka tuota lämpöanturia.
 
Liittynyt
19 Heinäkuu 2019
Tykkäykset
0
#7
Ei auttanut lämpöanturi eikä puola sun muut anturit. Kyllä kuitenkin lämpöisenä lähtee käyntiin mutta joutuu jonkun verran odottamaan ennen kun lähtee käyntiin. Kokeiltiin sillei että sammutettiin auto mutta jätettiin virrat päälle ja odotettiin vähän aikaa niin lähti heti käyntiin. Mutta kun tehtiin sama uudelleen virrat pois niin taas kesti ennen kun lähti käyntiin.. Alkaa mennä toivo tuohon autoon..
 
Liittynyt
28 Marraskuu 2017
Tykkäykset
0
#9
Paljonko ajettu? Onko bensapumppua vaihdettu jos on alkuperäinen niin se voi myös kettuilla. Jos pumppu pitää vaihtaa niin sitten tarkkana että saat varaosaputkasta oikeenlaisen, caritsoja on kahdella eri pumpulla varustettu. Omaani tilasin ekaks väärän jonka sinne sitten taiteilin ja tää ei kestäny ku noin 2 kk, sitten tuli haettua motonetistä walbro erj197 eikä oo ollut starttaus vaikeuksia sen jälkeen.

Eli

Walbro erj197

IMG_0108.JPG
Ja se toinen,
japanparts Bb-998

IMG_0110.JPG
 
Liittynyt
19 Heinäkuu 2019
Tykkäykset
0
#10
Paljonko ajettu? Onko bensapumppua vaihdettu jos on alkuperäinen niin se voi myös kettuilla. Jos pumppu pitää vaihtaa niin sitten tarkkana että saat varaosaputkasta oikeenlaisen, caritsoja on kahdella eri pumpulla varustettu. Omaani tilasin ekaks väärän jonka sinne sitten taiteilin ja tää ei kestäny ku noin 2 kk, sitten tuli haettua motonetistä walbro erj197 eikä oo ollut starttaus vaikeuksia sen jälkeen.

Eli

Walbro erj197

Näytä liitetiedosto 20487
Ja se toinen,
japanparts Bb-998

Näytä liitetiedosto 20488
Voiko se johtua tuosta pumpusta jos kylmänä lähtee hyvin käyntiin? Ja mitsullani on ajettu jotain 305 000km.
 
Ylös Bottom