carisma 99 imuilman lämpötila anturi

Liittynyt
12 Huhtikuu 2020
Tykkäykset
0
#1
hei,

ennyt äkikseltään tämän sijaintia löydä ja oletan että vika tässä. hermot ei kestä tän carisman kans enää kauaa. joten voisiko joku väläkky kertua että mistä löyän tän anturin niin lyön uuen paikalleen

kiitos kovasti jo etukäteen tietäjille!

terveisin nuori hermostunut oulusta
 
Liittynyt
12 Huhtikuu 2020
Tykkäykset
0
#9
Varmaan vikakoodit kannattaa ensin lukasta
suunnitelmana ollu jo mut huoltamosta sanottiin että turhaa kuulemma. pitää kysellä jos jollain ois pelit ja pensselit. itellä bluetooth obd2 lukija mikä tulee torque sovellukseen luuriin. sanoo vaam ettei yhteyttä ecuun. motonetissä motomaatilla sama ettei saa yhteyttä.
 
Liittynyt
12 Huhtikuu 2020
Tykkäykset
0
#10
jatkan tähän samaan keskusteluun uudella kysymyksellä.

tämä imuilman lämpötila vika tuli mitsubishi "tietäjältä".

tuntuu vaan että se ei se ole.

auto siis tekee näin:

useamman tunnin jälkeen (esim yön tao työpäivän jälkeen) kun käynnistää niin lähtee käyntiin, muutama kymmen sekuntia ja sammuu. ei lähde käyntiin hetkeen ja sitten taas lähteekin. joskus tekee tätä 5min joskus 30min. mutta kunhan lopettaa pelleilyn niin toimii kun enkeli. kiekkamitta alko samalla tökkiin ku alko konekkin eli jää joskus tohon 1500 kierroksem kohalle eikä mee alas ja välillä taas toimii normisti.

tuntuu että vika olisi kipinässä tai ajonestossa. puolat vaihdettu ja tulpat ja putsattu on kaasuläppäkotelo ynnämuut mitkä vaan voi kotikonstein puhdistaa.

ilomielin ottaisin apua vastaan ennenku upotan tähän tyhmyyksissäni lisää rahaa. leimaa kuitenkin loppuvuoteen ja haluais tällä kruisailla sinne asti ainakin.

kiitos

t. carismaan pikkuhiljaa kyllästynyt
 
Liittynyt
13 Tammikuu 2018
Tykkäykset
0
#13
suunnitelmana ollu jo mut huoltamosta sanottiin että turhaa kuulemma. pitää kysellä jos jollain ois pelit ja pensselit. itellä bluetooth obd2 lukija mikä tulee torque sovellukseen luuriin. sanoo vaam ettei yhteyttä ecuun. motonetissä motomaatilla sama ettei saa yhteyttä.
Ei ne saa muualla luettua vikakoodeja tuosta kuin merkki liikkeessä. Harvalla on MUT 2:sta vikakoodin lukulaitetta. Tuossa ei ole obd2 standardin mukaista pistoketta.
 

Basbarduu

V GSR & A163
Club Member
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
227
#16
Perus OBD2 lukijalla saa vain OBD2 vikakoodit luettua MUT-testerillä näkeekin sitten jo paljon enemmän. Myös hyvillä monimerkkikorjaamoilla on hyvät vikakoodinlukijat, kuten G-Scan jolla näkisi varmaankin millaista signaalia ECUlle tulee. Tämä vika vaikuttaa kuitenkin näillä tiedoilla kosketushäiriölle ja sellaista et todennäköisesti näe testerillä.
 
Liittynyt
12 Huhtikuu 2020
Tykkäykset
0
#17
Perus OBD2 lukijalla saa vain OBD2 vikakoodit luettua MUT-testerillä näkeekin sitten jo paljon enemmän. Myös hyvillä monimerkkikorjaamoilla on hyvät vikakoodinlukijat, kuten G-Scan jolla näkisi varmaankin millaista signaalia ECUlle tulee. Tämä vika vaikuttaa kuitenkin näillä tiedoilla kosketushäiriölle ja sellaista et todennäköisesti näe testerillä.
asia kunnossa. olisiko vielä jotain vinkkiä mistä lähteä katsoon tätä vikaa?
 

Basbarduu

V GSR & A163
Club Member
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
227
#18
No itse ottaisin yleismittarin mukaan ja purkaisin rattiakselin muovit. Sitten voisi myös kokeilla vaikuttaako jonkin tietyn johdon tai johtonipun liikuttelu käynnistymiseen. Virtalukon pohja voisi olla yksi syyllinen tuohon tai sitten edelleen se ajonesto. Syynä voi toki olla myös vaikka nokan tai kampiakselin tunnistin mutta ne sytyttäisivät vikavalon, joten en pidä kovin todennäköisenä. Voit kokeilla myös ottaa MAFfin liittimen irti että onko sillä vaikutusta. Auto menee silloin limp modeen ja käy turhan rikkaalla. Myös maadoituspisteet kannattaa avata, puhdistaa ja kiinnittää takaisin.
 
Liittynyt
12 Huhtikuu 2020
Tykkäykset
0
#19
No itse ottaisin yleismittarin mukaan ja purkaisin rattiakselin muovit. Sitten voisi myös kokeilla vaikuttaako jonkin tietyn johdon tai johtonipun liikuttelu käynnistymiseen. Virtalukon pohja voisi olla yksi syyllinen tuohon tai sitten edelleen se ajonesto. Syynä voi toki olla myös vaikka nokan tai kampiakselin tunnistin mutta ne sytyttäisivät vikavalon, joten en pidä kovin todennäköisenä. Voit kokeilla myös ottaa MAFfin liittimen irti että onko sillä vaikutusta. Auto menee silloin limp modeen ja käy turhan rikkaalla. Myös maadoituspisteet kannattaa avata, puhdistaa ja kiinnittää takaisin.
Okei kiitti vinkeistä. Tympee homma täs vaan on se, että se vaatii sen about 5 tuntia lepoa ennenku alkaa käynnistäminen tökkiin. Eli kun tän saa käyntiin aamulla niin parin tunnin päästä lähtee normisti käyntiin. Sitku yön yli ollut niin pelleilee vaan. Sama työpäivän jälkeen. Pitää ajella tallille viikonloppuna ja katella
 
Ylös Bottom