Evo 7 syttyi öljypaineen merkkivalo

MitsuEvo3

New Member
Liittynyt
18 Syyskuu 2011
Joo elikkäs ihan muutaman kymmenen maantiekiöometrin jälkeen syttyi öljypaineen merkkivalo. Huomasin sen ajaessani 5 vaihteella noin 2500 rpm kohdalla. Tuolloin se hiilui, mutta tyhjäkäynnillä se jopa palaa kirkkaana. Heti kaasua antaessaa häviää. Kone ei naputa eikä pidä muutenkaan ylimääräisiä ääniä ja öljyä on, mutta aika litkun oloista. Kokeilen vielä koneen jäähyttyä mikä tilanne. Olisiko mitään havaintoa onko kyse anturiviasta vai tosiaan siitä, että moottorissa ei ole tarpeeksi öljypainetta. Edes nostimet ei naputa. Ja tämä siis alkoi kun vaihdoin autoon kytkimen. Ja noin 20 kilometrin jälkeen.
 

Harri K

monenlaista kippoo....
Liittynyt
5 Tammikuu 2003
Sijainti
Tampere
Vs: Evo 7 syttyi öljypaineen merkkivalo

Onko laturi kunnossa ja virtaa on?
Mittaa jännite auton käydessä.
 

JaniB

Evo 8 / Fiat Argenta "evo 3"
Club Member
Liittynyt
16 Elokuu 2010
Sijainti
Turku
Vs: Evo 7 syttyi öljypaineen merkkivalo

On näissä noita anturivikojakin ollut, jos tästä olis jotain apua: http://www.mitsubishiclubfinland.com/keskustelu/index.php?topic=44629.0
Seiskassa anturi vissiin helpommassa paikassa suodattimen jalassa niin vaihtaisin sen ekana ajamatta mihinkään. Varmaan alle 10€ Deltalla kun camskillillä n. 5€.
 

MitsuEvo3

New Member
Liittynyt
18 Syyskuu 2011
Vs: Evo 7 syttyi öljypaineen merkkivalo

Anturi tilattu ja huomenna ilmeisesti vaihdan sen, jos hallipaikka ois hetkeksi. Inffoon tänne häivääkö valo vai ei....
 
Ylös Bottom