Outlander PHEV 2014 puhaltaa sisään vain viileää

Basbarduu

V GSR & A163
Club Member
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
191
#51
Saisikohan tuota logattua jotta näkisi mitä anturit näyttää ja mitä toimilaitteet tekevät?
Omassa lämmitys toimii kuten kuuluu.
 

Zuikkis

Active Member
Liittynyt
15 Lokakuu 2017
Tykkäykset
48
#52
Eikö tuo kuulosta juuri samalta vialta mitä Jukka T selitti hiukan ylempänä, eli rintapellin lähellä oleva sihti tukossa. Se on varmaankin siis siinä letkussa mikä tulee polttomoottorilta kabiiniin, eli nyt moottorin lämpö ei pääse sisälle. Sen sijaan se sähkölämmitinhän sijaitsee penkin alla ohjaamossa, joten sieltä varmaan pääsee lämmin kiertoon vaikka tuo rintapellin suodatin olisi tukossakin.
 

Tume

New Member
Liittynyt
14 Tammikuu 2019
Tykkäykset
3
#53
Minulla lähti myös lämmöt pelamaan koko järjestelmän puhdistuksen (monta kertaa) sekä sihdin pois jättämisen jälkeen.

Tuo AOT84:n ongelma kuullostaa eriltä mitä täällä muilla on ollut. Itse järjestelmä tuntuu pelaavan. Voisiko olla termostaatissa vikaa?
Perus kiinan ODB lukijalla ja android ODB check ohjelmalla näkee moottorin lämmöt. Normaali käyntilämpö ilmeisesti noin 85-90c (charge mode päällä) .
 
Liittynyt
29 Tammikuu 2012
Tykkäykset
0
#54
Sihti saatiin putsattua multakin. Nyt tulee lämmintä.
Mutta onko tämä nyt oikein että polttomoottori hyrisee melkein koko ajan? Ulkona lämmintä hiukka alle +10C.
Auto 2014 ilman akkulämmintintä.
Kaupunkiajossa bensankulutus jotain 10 l/100 km.

Eli lämmitys toimii mutta sitä ei kannata käyttää jos ajaa sähköllä?
 

Zuikkis

Active Member
Liittynyt
15 Lokakuu 2017
Tykkäykset
48
#55
Eco-moodissa lämppärin pyynti saa olla max 7C todellista lämpötilaa isompi, että polttomoottori ei lähde. Normal-tilassa kai 4C.

Eli jos autossa 10C lämmintä niin max 17C saa olla pyyntiä eco-tilassa.

Hyvä ratkaisu on esilämmitys..
 

Arimo

New Member
Liittynyt
10 Toukokuu 2019
Tykkäykset
3
#57
Tänään kävi oma auto huollossa vikojen tutkinnassa. Auto heitti lämmittämästä sisätiloja kokonaan alkuviikosta. Pyysin huollossa poistamaan sen suodattimen ja nyt alkoi tulemaan lämmintä. Suosittelenkin lämpimästi yli 100tkm ajettuun autoon tuon suodattimen vaihtoa/poistoa huollon yhteydessä. Suodatin maksaa alle 30€. Tilasin sen suodattimen jo muutama viikko sitten, mutta vieläkään siitä ei ole kuulunut mitään. Noh, ehkä jätän sen kokonaan laittamatta.
 
Liittynyt
13 Marraskuu 2019
Tykkäykset
0
#61
Terve! Täällä edelleen painitaan sisätilan lämpiämisongelmien kanssa kolmatta kuukautta. Alkaa epätoivo laskeutua auton kuntoon saamiseksi. Tällä hetkellä autoon tulee aina lämmintä kun käyttää EV-Remote Heat - toimintoa eli ajastimella tai etänä laittaa auton lämpiämään, lämmintä tulee myös aina kun sähkölämmitin on Trip-näytöllä (keltainen rinkula/AC) päällä. Lämmön tulo lakkaa, kun autolla ajaa pidempään ja sähkölämmitin putoaa pois päältä ajoakun varauksen pudotessa (ev range 0km). Vaikka lämpötilapyynti täysillä 29 astetta ja moottori käy silloin tällöin (sähkölämmitin ei tällöin enää päällä), ei sisälle tule lämmintä. Kun tässä tilanteessa laittaa Charge-moodin päälle, jotta moottori käy jatkuvasti ladaten akkuja, alkaa lämmintä ilmaa taas tulemaan (sähkölämmitin pysyy pois päältä). Haluaisinkin hieman tiedustella miten muilla 2014 mallin Outlander PHEV:in omistajilla lämmitys toimii edellä kuvatuissa tilanteissa? Omaani on vaihdettu kiertovesipumppu ja 4-tie termostaattiventtiili, kennon läpi juoksutettu vettä ja kennon esisuodatin tarkastettu, mutta siitä huolimatta lämmitys ei toimi kunnolla.
Moi, mulla kyl sama ongelma, vain chargerilla lämmittä, sit kun sammu, niin jakaa viimeiset lämmöt mitkät kerääsi järjestelmään sit vaan viileä.. saitko vian selville?
 
Liittynyt
29 Tammikuu 2012
Tykkäykset
0
#62
Mun Mitsusta (2014) puoli vuotta sitten monien vaiheiden jälkeen putsattiin tuo sihti ja hyvin pelannut.
Kunnes tänään lomareissu -matkalla n. 20 km jälkeen loppui lämmin ilma ja loput 200 kilsaa ajeltiinkin sitten aika kylmässä.
Sanoivatkin keväällä että ajan myötä sihti taas tukkeutuu muttei kai nyt sentään puolen vuoden jälkeen!
Onko muilla jouduttu tekemään putsausta uudestaan?
 
Liittynyt
18 Joulukuu 2018
Tykkäykset
1
#63
Minulla oli sama vika (2014) vuosi sitten alku talvesta. Putsattiin sihti ja huuhdeltiin koko kennosto, uudet jäähtärit järjestelmään. On toiminut hyvin ainakin toistaiseksi. Ei sihti pitäisi tukkeutua noin nopesti jos järjestelmä on hyvin huuhdeltu samalla kun sihti on putsattu.
 
Liittynyt
29 Tammikuu 2012
Tykkäykset
0
#64
Joo, kävikin ilmi että oli vain sihti putsattu muttei koko järjestelmää. Nyt menossa uudestaan huoltoon koko järjestelmän huuhteluun, eiköhän se sitte...
 

Heffu

Member
Club Member
Liittynyt
15 Heinäkuu 2005
Tykkäykset
10
Sijainti
Forssa
#65
Täällä tehtiin ensimmäiset oikeasti pitkät ajot tänään ja pahimmillaan oli pakkasta sellaiset -23. Kylmä meinas tulla, joten joutuu tuota sihdin/järjestelmän huuhtelua alkaa kyselemään.. :mad:
 
Liittynyt
18 Joulukuu 2018
Tykkäykset
1
#66
Täällä tehtiin ensimmäiset oikeasti pitkät ajot tänään ja pahimmillaan oli pakkasta sellaiset -23. Kylmä meinas tulla, joten joutuu tuota sihdin/järjestelmän huuhtelua alkaa kyselemään.. :mad:

Moi, Sivulla 1 olen laittanut kuvia miten oman järjestelmän kennon sain hyvin huuhdeltua.

Alumiiniputken sisällä oleva pieni sihti sijaitseen ylhäältä katsottuna aluputken oikealla puolella, oli hieman tukossa (hienoa mujua sisällä). Kun järjestelmä oli huuhdeltu ja sihti puhdistettu. Uudet nesteet laitettu järjestelmään ja siitä alumiiniputken keskellä olevan ilmausruuvin kautta ilmat pois, alkoi homma rokkaamaan. On toiminut hyvin.
 

Tane

New Member
Liittynyt
9 Tammikuu 2020
Tykkäykset
0
#67
Onko joku löytänyt selkeän syyn siihen, ettei tule lämmintä ilmaa ohjaamoon. Minulla myös Outlander PHEV vm.2014, eikä tule lämmintä ilmaa. Puhallin toimii normaalisti, termostaatti vaihdettu, sihti putsattu, järjestelmä pesty ja huuhdeltu. Kaikkien toimenpiteitten jälkeen tuli lämmintä noin tunnin ajan ja sitten taas hiipui pikkuhiljaa. Outoa kun ei selkeää syytä.
 
Liittynyt
18 Joulukuu 2018
Tykkäykset
1
#68
Onko joku löytänyt selkeän syyn siihen, ettei tule lämmintä ilmaa ohjaamoon. Minulla myös Outlander PHEV vm.2014, eikä tule lämmintä ilmaa. Puhallin toimii normaalisti, termostaatti vaihdettu, sihti putsattu, järjestelmä pesty ja huuhdeltu. Kaikkien toimenpiteitten jälkeen tuli lämmintä noin tunnin ajan ja sitten taas hiipui pikkuhiljaa. Outoa kun ei selkeää syytä.
Ei valitettavasti ole tarkempaa tietoa. Jos on tarvetta vaihtaa vielä sähköinen pumppu, eli sihdiltä menevä letku alas pumpulle, niin toimiva käytetty pumppu löytyy meikäläiseltä. Tilasin aiemmin pumpun mutta vika olikin sihdissä.
 

Tane

New Member
Liittynyt
9 Tammikuu 2020
Tykkäykset
0
#69
Ei valitettavasti ole tarkempaa tietoa. Jos on tarvetta vaihtaa vielä sähköinen pumppu, eli sihdiltä menevä letku alas pumpulle, niin toimiva käytetty pumppu löytyy meikäläiseltä. Tilasin aiemmin pumpun mutta vika olikin sihdissä.
Kiitos, tutkin asiaa ja palaan jos tarvetta.
 
Ylös Bottom